Inspiration® 9 Online Training Guide

Webs
Idea maps
Concept maps
Graphic organizers

Create mind maps
Visual organization
Recall information

Take notes
Outline
Structure writing

Demonstrate understanding and knowledge

Diagram View
Map View
Outline View
Presentation Manager
— Overview —

This is a self-guided training program designed to help you learn to use *Inspiration® 9*, the ultimate thinking and learning tool to help you achieve more throughout your academic studies and career. Inspiration can help you improve your ability to develop ideas, understand and retain concepts, plan and organize work, and communicate and present knowledge.

In order to complete this training, you will need:

- Inspiration 9 downloaded and installed on your computer. You can purchase Inspiration 9 or download a free 30-day trial at [www.inspiration.com](http://www.inspiration.com)
- Internet access so that you can watch the videos that correspond with these training exercises. The videos can be found at [www.inspiration.com/individual-training](http://www.inspiration.com/individual-training)

The Inspiration 9 Online Training is divided into four Sessions

**Session 1a - Introduction**

**Session 1b - Diagram View:** Diagram View is used to brainstorm and capture ideas and information and to create process-related diagrams. This session focuses on using Inspiration to create idea maps and Concept Maps.

**Session 2a - Outline View:** Outline View is Inspiration’s powerful outlining environment. It will help you structure your writing and organize and plan your work.

**Session 2b - Map View:** Map View is used to create formalized mind maps. It is ideal for creating personal maps to help you take notes and retain information.

**Session 3 - Presentation Manager:** The Inspiration Presentation Manager helps you quickly create a presentation from your diagram, mind map or outline.

**Session 4 - Using Inspiration for Personal Planning and Studying:** This section highlights using Inspiration’s templates to jump-start thinking and planning processes and introduces you to using Inspiration for visual note taking. In addition, you learn a Six Step Personal Project Planning Process and how to use it with Inspiration to plan projects.
Accessing the training videos
The Inspiration 9 Online Training is designed to be used in conjunction with a set of Inspiration online training videos. You access the videos by going to:

www.inspiration.com/individual-training

For each session we recommend that you:
Watch the corresponding video one time through. Next, with Inspiration open and ready to use, re-play the video starting and pausing it as you try some of the functions the video describes, using Inspiration yourself.

For each session, you are instructed to complete at least one exercise that requires you to create your own diagram or outline to accomplish a project. The corresponding exercises can be found at the end of each section in this document.

Above each exercise you will find a Quick Reference Card for the views (Diagram view, Outline view, or Map view) that you will be using, as well as where in the Inspiration 9 built-in Help you can find step-by-step instructions on how to use the function being described. We hope that you have fun with these exercises and use them to create something meaningful to you. Let’s get started!
Session 1a – Introduction to Inspiration 9

Play the Introduction to Inspiration 9 video. (Reminder: All videos for this training can be found at www.inspiration.com/individual-training.)

Session 1b - Diagram View

Play the Diagram View video. This video covers using the Inspiration Diagram View to create idea maps and Concept Maps. Creating idea maps is extremely useful for brainstorming ideas, helping you clarify your thinking, taking notes, and as a starting place when you need to plan and organize your writing, research and project tasks. The idea map example in the video takes you through brainstorming ideas to select a specific topic for a research project around the general topic of “Global Issues.”

The next section on the Diagram View video will show you how to use Inspiration 9 to build concept maps. Concept Mapping is a learning technique developed by Joseph D.Novak Ph.D. at Cornell University in the 1960's. It is a very useful technique to illustrate and better understand complex concepts.

After watching the video, play the video again with Inspiration open and ready to use, and try some of the functions described in the video yourself.

To increase your skills using Inspiration’s Diagram View, complete the corresponding practice exercises yourself using Inspiration.
Session 1 Practice Exercises

Diagram View: Idea Mapping & Concept Mapping

I. Exercises

There are two exercises for this section – one for idea mapping and one for Concept Mapping.

A. Idea Mapping Exercise

Create an idea map on a topic (see item 1 below). Review the brainstorm, organize it, and personalize it to help you remember the information.

1. Suggested topic

a. Create an idea map on the topic of Energy Conservation

You can work on the suggested topic or use a topic of more personal interest to you.
b. Questions to ask yourself to start your idea map brainstorm
   (1) What are some ways to conserve energy?
      (a) What personal and global benefits do they have?
      (b) What disadvantages exist to implementing various ways to conserve?
      (c) What projects, such as Earth Day might I participate in and what might participation look like?

2. Functions to try
Here is a list of functions in Inspiration's Diagram View to consider incorporating into this exercise.
Each function includes a note guiding you to additional instructions.

a. Add symbols using various methods
   (1) RapidFire tool
      For instructions see:
      Inspiration 9 Help > Creating a diagram > Adding symbols to a diagram > Using the RapidFire tool to quickly add ideas to a diagram
   (2) Create Tool
      For instructions see:
      Inspiration 9 Help > Creating a diagram > Adding symbols to a diagram > Using the Create tool to add a linked symbols in any direction
   (3) RapidFire without links
      For instructions see:
      Inspiration 9 Help > Creating a diagram > Adding symbols to a diagram > Using the RapidFire tool to quickly add ideas to a diagram
   (4) Point and Type
      For instructions see:
Inspiration 9 Help > Creating a diagram > Adding symbols to a diagram > Using point and type to add an unconnected idea to a diagram

(5) **Command Click**
For instructions see:
Inspiration 9 Help > Creating a diagram > Adding symbols to a diagram > Using Command (Control) to add a linked symbol

(6) **Add symbols directly from the Symbol palette**
For instructions see:
Inspiration 9 Help > Creating a diagram > Adding symbols to a diagram using the Symbol palette

(7) **Insert Symbol on Link**
For instructions see:
Inspiration 9 Help > Creating a diagram > Adding symbols to a diagram > Inserting a symbol between linked symbols

b. **Add links**

(1) **Add links with Link tool**
For instructions see:
Inspiration 9 Help > Creating a diagram > Connecting ideas in a diagram using links > Connecting ideas using the Link tool

(2) **Draw links using the diamond shaped handles on a selected symbol**
For instructions see:
Inspiration 9 Help > Creating a diagram > Connecting ideas in a diagram using links > Connecting ideas using link creation points

c. **Add a note**
For instructions see:
Inspiration 9 Help > Creating a diagram > Adding notes to a diagram

See also:
Inspiration 9 Help > Enhancing your diagram -> Working with notes in a diagram

d. **Search for symbol shapes**
   (1) **Browse Symbol Libraries**
   For instructions see:
   Inspiration 9 Help > Creating a diagram > Tools for creating diagrams > The Symbols palette
   
   (2) **Use Search tool on the Symbol Palette to find symbol images**
   For instructions see:
   Inspiration 9 Help > Creating a diagram > Adding symbols to a diagram using the Symbols palette > Searching for symbols

e. **Change symbol shapes**
   For instructions see:
   Inspiration 9 Help > Creating a diagram > Adding symbols to a diagram using the Symbols palette > Changing a symbol shape

f. **Add a Hyperlink and a Smart Hyperlink**
   For instructions see:
   Inspiration 9 Help > Enriching the content of your documents > Working with hyperlinks > Creating hyperlinks > Insert a hyperlink to a web page (or one of the sections on adding other types of hyperlinks)

g. **Use Arrange to rearrange your diagram**
   For instructions see:
   Inspiration 9 Help > Enhancing your diagram > Arranging linked symbols in a diagram > Arranging a diagram using the Arrange tool

h. **Try some of the diagram enhancement functions**
   (1) **Paste Size to make all symbols the same size**
   For instructions see:
   Inspiration 9 Help > Enhancing your diagram > Working with symbols in a diagram > Formatting symbols in a diagram >
Making symbols the same size in a diagram

(2) **Align symbols**
For instructions see:
Inspiration 9 Help > Enhancing your diagram > Positioning selected objects in a diagram > Aligning objects in a diagram

(3) **Evenly Space symbols**
For instructions see:
Inspiration 9 Help > Enhancing your diagram > Positioning selected objects in a diagram > Evenly spacing objects in a diagram

(4) **Format the text in your diagram**
For instructions see:
Inspiration 9 Help > Enhancing your diagram > Formatting text in a diagram

(5) **Change the color of symbols**
For instructions see:
Inspiration 9 Help > Enhancing your diagram > Working with symbols in a diagram > Formatting symbols in a diagram > Changing the colors of a symbol in a diagram

(6) **Use different link styles, arrowheads, color and link thickness**
For instructions see:
Inspiration 9 Help > Enhancing your diagram > Working with links in a diagram > Formatting links in a diagram > Try some of the options

(7) **Insert an external graphic or photo (e.g. from the Internet)**
For instructions see:
Inspiration 9 Help > Enhancing your diagram > Working with symbols in a diagram > Importing graphics for symbols in Diagram View
(8) **Annotate with recorded sound (Tools>Insert Video or Sound>Record Sound)**

For instructions see:
Inspiration 9 Help > Enriching the content of your documents > Working with audio > Recording and playing audio

**B. Concept Mapping Exercise**

NOTE: Refer to the Concept Mapping Guidelines document on [www.inspiration.com/individual-training](http://www.inspiration.com/individual-training) to refresh your memory on how to create a concept map.

1. **Suggested topics**
   a. How the Internet has changed how we find and learn information
   b. Science concept, such as photosynthesis
   c. Business concept, such as supply and demand

2. **Functions to try**

Here is a list of functions in Inspiration's Diagram View to consider incorporating into this exercise.

   a. **Concept maps**
      1. **Create symbols and sub-symbols**
      2. **Use text on links**
         For instructions see:
         Inspiration 9 Help > Creating a diagram > Connecting ideas in a diagram using links > Labeling the connections between ideas
      3. **Add linking phrases**
         For instructions see:
         Inspiration 9 Help > Creating a diagram > Connecting ideas in a diagram using links > Labeling the connections between ideas
      4. **Move text area on a link**
         For instructions see:
Inspiration 9 Help > Creating a diagram > Connecting ideas in a diagram using links > Moving the text on a link

(5) **Add different types of links**
For instructions see:
Inspiration 9 Help > Enhancing your diagram > Working with links in a diagram

(6) **Add color and visually organize the concept map so that it is easy to read and follow**
For instructions see:
Inspiration 9 Help > Enhancing your diagram > Working with symbols in a diagram > Formatting symbols in a diagram > Changing the colors of a symbol in a diagram
See also:
Inspiration 9 Help > Enhancing your diagram > Working with links in a diagram > Formatting links in a diagram > Changing the color of a link

(7) **Move to Outline view to see link text and symbol images in your outline**
For instructions see:
Inspiration 9 Help > Creating an outline > Switching to Outline View from Diagram or Map View

Congratulations, you have just completed Session 1 of the Inspiration 9 Online Training!
Session 2a - Outline View

This video covers using the Inspiration Outline View to help you plan, organize and structure your writing and other work into a traditional hierarchy, building the foundation for a strong, organized written paper, report or project. In Inspiration, with the click of a button you can create an outline from your diagram. You can begin in the Inspiration Outline View of you want to. Outlines are a power visual writing method to organize and structure written projects. Our video starts with an idea map on energy conservation, coverts it to an outline and then shows you some of the functions in Outline View that will help you further develop your paper or project.

As with the prior session, watch the video one time through before trying the functions it describes. Next, open the Energy Conservation document in Inspiration (having first downloaded it from www.inspiration.com/individual-training.) Repeat the video starting and stopping it as you try some of the functions yourself using the Energy Conservation document.

Next, use Inspiration to complete the corresponding practice exercise for Session 2A yourself.
Session 2a Practice Exercise

Outline View Exercise

I. Exercise

Create an outline with multiple levels of detail and notes content. Use as many of the "functions to try" below as you can. Make sure you understand the difference between creating subtopics and notes.

II. Suggested topic(s)

A. Create an outline to plan your next vacation covering where you might go and what you might do.

B. Create an outline to use as a speech script.

C. Outline your main points and supporting details for a persuasive essay.
Use the outline to ensure that your document will be balanced.

D. Write your resume using an outline to structure the main parts and your supporting content.

III. Functions to try

A. Create a basic idea map or mind map and flip to Outline View
   For instructions see:
   Inspiration 9 Help > Creating an outline > Tools for creating outlines >
   Switching to Outline View from Diagram or Map View

B. Add Topics
   For instructions see:
   Inspiration 9 Help > Creating an outline > Adding topics and subtopics to an outline > Adding a topic

C. Add Subtopics
   For instructions see:
   Inspiration 9 Help > Creating an outline > Adding topics and subtopics to an outline > Adding a subtopic

D. Add Notes
   For instructions see:
   Inspiration 9 Help > Creating an outline > Adding notes to an outline

E. Work with the Quick Controls - hide and show subtopics and notes
   For instructions see:
   Inspiration 9 Help > Organizing your outline > Viewing the outline as you work
   > Showing or hiding Subtopics in an outline
   See also:
   Inspiration 9 Help > Organizing your outline > Viewing the outline as you work
   > Showing or hiding notes in an outline

F. Structure your outline
   1. Move Topics
      a. Drag a topic to a new location on the outline
For instructions see:
Inspiration 9 Help > Organizing your outline > Moving topics in the outline > Moving a topic by dragging it

b. Use Move Left and Move Right
For instructions see:
Inspiration 9 Help > Organizing your outline > Moving topics in the outline > Moving a topic to the right in an outline
See also:
Inspiration 9 Help > Organizing your outline > Moving topics in the outline > Moving a topic to the left in an outline

2. Split topic into two topics
For instructions see:
Inspiration 9 Help > Organizing your outline > Splitting a topic into two topics in an outline

3. Break Apart
For instructions see:
Inspiration 9 Help > Organizing your outline > Breaking apart notes text

4. Demote topics
For instructions see:
Inspiration 9 Help > Organizing your outline > Moving topics in the outline > Demoting a set of topics to subtopics in an outline

G. Format and check your outline

1. Change outline topic text styling defaults
For instructions see:
Inspiration 9 Help > Enhancing your outline > Changing the defaults in your current outline

2. Change prefixes
For instructions see:
Inspiration 9 Help > Enhancing your outline > Working with prefixes in an
outline > Changing the prefixes
See also:
Inspiration 9 Help > Enhancing your outline > Working with prefixes in an outline > Creating custom prefixes

3. **Word Guide**
For instructions see:
Inspiration 9 Help > Managing and proofing documents > Looking up words using the Word Guide

H. **Additional things to try**

1. **Transfer your document to a word processor**
   For instructions see:
   Inspiration 9 Help > Managing and proofing documents > Exporting Inspiration documents > Transferring a document to a word processor

2. **Promote**
For instructions see:
Inspiration 9 Help > Organizing your outline > Moving topics in the outline > Promoting a set of subtopics to topics in an outline

3. **Combine topics**
For instructions see:
Inspiration 9 Help > Organizing your outline > Combining two topics into one

4. **Sort**
For instructions see:
Inspiration 9 Help > Organizing your outline > Sorting topics in an outline

5. **Insert an external graphic into a topic’s note**
   For instructions see:
   Inspiration 9 Help > Creating an outline > Adding notes to an outline > Importing a graphic into notes in an outline

6. **Add sound or a video to a note**
Session 2b - Map View

The Inspiration Map View is used to create formal mind maps. Mind maps are a good way to personally visualize, organize, and summarize large amounts of information especially when you want to retain and easily recall information. To create a mind map you start with a central topic and then draw branches with images and key words representing your ideas and information. Branches connect to other associated information creating paths that you can follow to capture details. In mind maps you use color, images and keywords to create a memorable map or picture.

The Map View video takes you through creating a mind map to learn about the different facets of the Italian Renaissance. The video will show you how easy it is to add branches, graphics, color and text, and move branches around to build and reorganizing your map.

As with the prior videos, play the video one time through just watching it. Next open Inspiration and from the starter screen choose Map. Repeat the video starting and pausing it as you try some of the functions and create your own map.

To increase your skills using Inspiration’s Map View complete the Map View exercise described below.
Map View Quick Reference Card

Session 2b: Map View Practice Exercise

Map View Exercise

I. Suggested Topic: Autobiographical Map

Mind maps are often used to brainstorm, record and categorize information and analyze complex issues. There are many applications for mind maps.

Your assignment is to create a mind map on a multi-faceted topic you know a lot about: You!

A. Structure the Activity

1. "Your new document contains a "Central Idea" and four starter branches. Type your name in the "Central Idea." Now it's time to unleash your creativity. Just allow the ideas to flow naturally, and
record them as you think of them. You can assign labels to branches and then begin to enter ideas, or work on one branch at a time. There is no right or wrong way to create a mind map; it’s a very individual process. Some suggestions for topics are:

a. Background
b. Education
c. Academic Goals
d. Key Life Events
e. Accomplishments
f. Career
g. Home
h. Interests
i. Or, you can come up with your own ideas.

B. Independent Practice

Here is a list of functions in Inspiration’s Map View you will want to become familiar with as you create your map.

1. Add subtopic branches (use Subtopic tool or Quick Control)
   For instructions see:
   Inspiration 9 Help > Creating a mind map> Adding topics to the central idea on a mind map
   See also:
   Inspiration 9 Help > Creating a mind map> Adding topics to a mind map
   See also:
   Inspiration 9 Help > Creating a mind map> Adding topics to a mind map using the RapidFire tool

2. Add symbols from the Symbol Libraries
   For instructions see:
   Inspiration 9 Help > Creating a mind map> Adding symbols to a mind map
3. **Detaching and attaching branches on a mind map**
   For instructions see:
   Inspiration 9 Help > Working with your mind map > Detaching or attaching a branch on a mind map

4. **Add a note**
   For instructions see:
   Inspiration 9 Help > Creating a mind map > Adding notes to a mind map

5. **Add relationship links**
   For instructions see:
   Inspiration 9 Help > Creating a mind map > Showing a connection between two topics on a mind map

6. **Change the color of a branch**
   For instructions see:
   Inspiration 9 Help > Enhancing your mind map > Formatting branches on a mind map > Changing the color of a branch

7. **Change the thickness of a branch**
   For instructions see:
   Inspiration 9 Help > Enhancing your mind map > Formatting branches on a mind map > Increasing or decreasing the thickness of a branch

8. **Show and hide branches on a mind map**
   For instructions see:
   Inspiration 9 Help > Working with your mind map > Viewing the mind map as you work > Showing or hiding subtopics on a mind map

9. **Additional things to try if you have time**
   a. **Changing your mind map's text defaults**
      For instructions see:
      Inspiration 9 Help > Enhancing your mind map > Changing and applying text defaults on your current mind map
   b. **Insert an external graphic or photo (e.g. from the Internet)**
For instructions see:
Inspiration 9 Help > Enhancing your mind map > Working with symbols on a mind map > Importing graphics for symbols in Map View

Congratulations, you have just completed Session 2 of the Inspiration 9 Online Training!
— Session 3 —

Session 3 - Presentation Manager

Use the Presentation Manager to create a slide show presentation directly in Inspiration. This session will show you how to create a presentation from a diagram. Inspiration uses the content from your diagram, mind map, or outline to jumpstart the creation of a presentation.

Our example uses a diagram that analyzes the play, *The Glass Menagerie*, by Tennessee Williams, a Pulitzer Prize-winning American playwright who lived between 1911-1983. Play the video through one time just watching it. Next open the Glass Menagerie.isf example (having first downloaded it from [www.inspiration.com/individual-training](http://www.inspiration.com/individual-training).) Repeat the video starting and stopping it as you follow along creating your own presentation and trying the functions for yourself.

To learn more and understand better how to use Inspiration to create your own presentation, complete the Presentation Manager practice exercise described below.
SESSION 3: Presentation View Practice Exercise

Inspiration Presentation View Exercise

I. Exercise
Create a presentation of your own.

II. Suggested Topic
A. Create a presentation about visual thinking
Feel free to use this topic or use your own topic.

III. Functions to try
A. Begin with a Diagram, Idea Map, Mind Map or Outline
Remember that the Presentation Manager automatically generates slides,
content and snapshot graphics from your idea maps, diagrams, mind maps and outlines.

1. Use the "Visual Thinking" document (Visual Thinking.isf) in your handouts to do this exercise or create your own.

2. Create a Presentation using the Presentation Manager
   a. Review the Presentation Manager environment (Main toolbar, Formatting toolbar, Slide Sorter, Snapshot gallery, Themes gallery, Bullets gallery and Layout gallery)
      For instructions see:
      Inspiration 9 Help > Working with your presentation > Tools for creating a presentations
   b. Understand Presentation Settings and choose a new theme
      For instructions see:
      Inspiration 9 Help > Creating a presentation > Presentation Settings
   c. Add talking points to a slide
      For instructions see:
      Inspiration 9 Help > Working with your presentation > Adding and editing talking points
   d. Add Speaker Notes
      For instructions see:
      Inspiration 9 Help > Working with your presentation > Parts of a slide
      See also:
      Inspiration 9 Help > Working with your presentation > Speaker notes
   e. Working with the containers on your slide
      For instructions see:
      Inspiration 9 Help > Enhancing your presentation > Containers
   f. Add a snapshot from the snapshot gallery and resize it
      For instructions see:
      Inspiration 9 Help > Working with your presentation > Adding a
g. **Add a new slide**
   For instructions see:
   Inspiration 9 Help > Working with your presentation > Adding slides

h. **Duplicate a slide**
   For instructions see:
   Inspiration 9 Help > Working with your presentation > Adding slides
   (Section on To duplicate a slide:)

i. **Re-order your slides**
   For instructions see:
   Inspiration 9 Help > Working with your presentation > Moving slides in a presentation

j. **Customise the presentation theme**
   For instructions see:
   Inspiration 9 Help > Enhancing your presentation > Creating a custom theme

k. **Apply a slide transition to one or more slides (Slide menu)**
   For instructions see:
   Inspiration 9 Help > Enhancing your presentation > Setting the transition between slides

l. **Apply Reveal Talking Points to a slide (Slide menu)**
   For instructions see:
   Inspiration 9 Help > Enhancing your presentation > Revealing talking points one at a time

m. **Play your presentation from inside of Inspiration**
   For instructions see:
   Inspiration 9 Help > Presenting a slide show > Playing your presentation

See also:
n. If you have the time:

1. Insert an external graphic or photo (e.g. from the Internet)
   For instructions see:
   Inspiration 9 Help > Enhancing your presentation > Importing a graphic

2. Load the Inspiration Presenter applet (Found in the Inspiration application folder on your machine OR download from Inspiration.com) and your Inspiration presentation document - on a machine that doesn't have Inspiration 9 installed - and run your presentation from there
   For instructions see:
   Inspiration 9 Help > Presenting a slide show > Gathering the files you need
   See also:
   Inspiration 9 Help > Presenting a slide show > Installing Inspiration Presenter

Congratulations, you have just completed Session 3 of the Inspiration 9 Online Training!
— Session 4 —

Session 4 - Using Inspiration for Personal Planning and Studying

In this session, we recommend you watch the video and follow along with some of the visuals presented below. This session covers using Templates to jump-start your work, some materials on visual note taking, and using Inspiration for personal project planning.

Templates: To access Inspiration Templates, launch Inspiration and choose Templates from the starter screen, or from inside Inspiration, choose Open Template from the File menu.

Compare and Contrast Template
Inspiration has hundreds of templates to choose from and also lets you create your own templates. To create a template, first create an Inspiration document that you want to turn into a template, then with that document open, choose Template Wizard in the Utility Menu. The Template Wizard will step you through creating a template.
**Visual Note Taking:** Next we will look at Visual notes taken from an article on “How to Take Visual Notes.” This diagram is a good example of key things to consider and remember when taking notes.

As you can see the symbols hold key words for each point and the map uses color and images to stimulate your memory and recall key points from the article. You can use this idea map to help you remember how to take your own visual notes whether listening to a...
lecture or reading materials for content knowledge.

Read the idea map like hand on a clock, starting with the one o’clock position. For symbols with sub-topics, read down those paths for more details or clarification. Idea maps and mind maps can be visually personal and don’t always make sense to others. If you have a hard time reviewing the idea map, you can flip to Outline View. The outline below shows the notes in outline form. One of the very useful things about Inspiration is that you can work and create in visual ways that make sense to you and then rearrange the visual to structure it for your audience or flip to Outline View to see another visual arrangement of your information. Of course in Outline View you can continue to work on your document rearranging the information to make it easy to read and understand in written form.
HOW TO TAKE VISUAL NOTES

I. START WITH THE MAIN IDEA IN THE CENTER OF YOUR PAPER

II. ADD INFORMATION AS SUB-SYMBOLS
   A. MORE IMPORTANT INFORMATION WILL BE CLOSER TO THE CENTER
      1. LESS IMPORTANT WILL BE ON OUTER EDGES

III. USE KEY WORDS
   A. PARAPHRASE IN YOUR OWN WORDS

IV. LISTEN FOR CLUES
   A. KEY INFORMATION
      1. EVENTS
      2. DATES
      3. TERMS AND DEFINITIONS
   B. KEY PHRASES
      1. DON'T FORGET...
      2. THE THREE MAIN POINTS ARE...
      3. THE FIVE STEPS TO FOLLOW ARE...
      4. WRITE THIS DOWN...

V. RELATE INFORMATION WHEN YOU MAKE THE CONNECTIONS
   A. DON'T STRESS ABOUT ORGANISING

VI. NOTE WORDS AND CONCEPTS YOU DON'T UNDERSTAND
   A. LOOK THEM UP LATER

VII. USE COLOUR AND IMAGES
   A. ENHANCE MEMORY AND RECALL

VIII. LABEL YOUR NOTES WITH DATE AND COURSE INFO

IX. WITHIN 8 HOURS REVIEW MAP
   A. AND ENHANCE IT WITH MORE COLOUR AND IMAGES
   B. ADD DEFINITIONS OF WORDS YOU DIDN'T UNDERSTAND
   C. VISUALISE THE DATA
      1. SELF TEST - HIDE AND SHOW SUB-SYMBOLS
For additional help with taking effective lecture notes and building study guides, download the following documents from www.inspiration.com/individual-training:
Tips for Lecture Note.isf
Macro Economics Study.isf

Personal Project Planning
Throughout all of the sessions we have been using Inspiration to plan. However, we have not specifically taken you through a project planning exercise. Most of us are not Project Managers, managing large projects with lots of staff or resources to do the work for us. Most of our projects we are personally responsible for accomplishing all the work ourselves. This section of the video takes you through using Inspiration and a Six Step Personal Project Planning Process that you can use to plan your own projects. This method of planning can be useful for planning a research paper, an essay, managing a small project or even an event. For our example we chose to step you through planning a closet remodel. Of course, it starts with brainstorming about your requirements and desired results.
Play this part of the video once through to get a sense of using Inspiration and the Six Step Personal Project Planning Process.
For your reference we have included a copy of the planning process diagram below.
Once you are done reviewing the video, complete the Using Inspiration for Personal Planning and Studying exercises described below.

**Session 4: Planning and Studying Practice Exercises**

Planning and Studying Exercises

I. **Exercises**

There are two exercises for this session – one on visual note taking and another on personal project planning.

A. **Visual Note Taking Exercise**

Do one of the following

1. **Use Inspiration to take notes on a novel tracking the main characters, the story line and giving your opinion of the book**
2. **Take notes on an article covering the main points and the point of view of the author**

B. **Personal Project Plan Exercise**

Do one of the following

1. **Plan an event that you are in charge of**
2. **Plan a family holiday or vacation**
3. **Plan a research project**

III. **Functions to try**

Here is a list of functions in Inspiration’s Diagram View to consider incorporating into this exercise.

A. **Templates**

Review some of the templates to find ones you might want to use in the future as starter documents

For instructions see:

Inspiration 9 Help > Managing and proofing documents > Working with templates

B. **Note Taking**
Use everything you have learned about working in Diagram View to take visual notes.

C. Personal Project Planning

1. Review the Personal Project Planning 6 step process document in your handouts

   PP Planning 6 step.pdf

2. Use **Summation** function to add up time or money in your outline

   For instructions see:
   Inspiration 9 Help > Enriching the content of your document > Summing numbers and currency

3. Use **Show Checklist** function to manage your plan

   You might want to try this function in the Diagram View as well as in Outline View.
   For instructions see:
   Inspiration 9 Help > Enriching the content of your document > Working with the checklist

Congratulations, you have completed the Inspiration 9 Online Training!
©2015 Inspiration Software, Inc.
All rights reserved. No part of this document shall be reproduced, or transmitted by any means electronic, mechanical, photocopying, recording, or otherwise without written permission from Inspiration Software, Inc.
For written permission contact:
Inspiration Software, Inc.
503-297-3004
Marketing@inspiration.com

**Trademarks**
Inspiration Software owns U.S. and foreign trademark registrations for the following brands: Inspiration®, Kidspiration®, RapidFire® and Site Skeleton®. Inspiration Software also owns the following brands: The Leader in Visual Thinking and Learning™, and various other word and design marks used with Inspiration Software’s above brands. All other brand mentioned in these materials are the property of their respective owner.

**Disclaimer**
Every effort has been made to make this course as complete and as accurate as possible. The information provided is on an “as is” basis. The publisher and their agents assume no responsibility for errors or omissions, nor do they assume any liability or responsibility to any person or entity with respect to any loss or damages arising from the use of information contained herein.