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Tutorial Four: Visualizing fractions with  
fraction tiles
In this lesson you will create a new project using the Kidspiration Fraction 
Tiles™ Math Tool. In the context of finding equivalent fractions, subtracting 
fractions and multiplying fractions, you will learn to do the following:
•	 Start Kidspiration

•	 Start a new Kidspiration Fraction Tiles project

•	 Add your name to a project

•	 Save your work

•	 Use a Math Text Box

•	 Lock an item on the workspace

•	 Create a password for the Teacher menu

•	 Use a whole tray

•	 Move fraction tiles onto the workspace

•	 Add pages to your project

•	 Resize manipulatives on the workspace

•	 Select multiple items on the workspace

•	 Duplicate items on the workspace

•	 Change the color of fraction tiles

•	 Use the Cross-Out Stamp

•	 Lock a page

•	 Use a line

•	 Hide fraction labels and use a pattern with fraction tiles

•	 Print your project

•	 Close your project and return to the Kidspiration Starter
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Starting Kidspiration
To start Kidspiration on a Macintosh:

•	 Open the Kidspiration 3 folder and double-click the Kidspiration icon.

	 The Kidspiration Starter opens.

To start Kidspiration in Windows:
•	 Click the Start button, point to Programs and click Kidspiration 3.

	 The Kidspiration Starter opens.

The Kidspiration Starter is the place where you start new projects, open 
existing projects and use the many different Kidspiration activities. You will 
begin by clicking the Math View button to open the Math Tool Starter.

Starting a new Kidspiration Fraction Tiles project
To start a new Kidspiration Fraction Tiles project, click the Fraction Tiles 
button on the Math Tool Starter.

A new blank workspace opens in the Kidspiration Fraction Tiles Math Tool.
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Adding your name to a project
1. 	On the Math toolbar, click the Student Name button .
2. 	Type your name in the box where indicated.
	 For the examples in this tutorial we will use the name “Glenna.”
3. 	To choose where you want the name to appear on the page, select Left, 

Center or Right.
	 A preview of how the name will appear on the page is displayed in the 

box on the right side of the dialog box.
4. 	Click OK.
The student name appears in the title bar of the document.

Saving your work
1. On the File menu, click Save.
2. In the folder list, click the folder where you want to save the project.
3. Type a name for the project, and then click Save.
	 Kidspiration suggests the name “Glenna” based on the student name, but 

you can use a different name.

Using a Math Text Box
Math Text Boxes allow students to describe their work with words, numbers 
and math notation, including structured frames for writing fractions, 
division problems and vertical math notations. Math Text Boxes also allow 
teachers to place instructions and helpful text in projects.
1. 	Click the Math Text Box in the Math palette and drag it onto 

your workspace.
2. 	Click inside the text box and write Find three fractions that are 
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equivalent to one-half, but follow the steps below so it looks like this: 

3. 	Click the arrow to the right of the Open Math Frame button  in 
order to see all of the Bottom toolbar.

4. 	Click the Fraction Frame button at the end of the toolbar to create 
the fraction.

5. 	Enlarge the text size by clicking the Resize Text button on the 
Bottom toolbar once. 

6. 	Click outside the box and then back on it to select it. When a text box is 
selected, it has corner handles .

7. 	Resize the text box by dragging on one or more of its corner handles so 
that all of the text fits on one line. 

8. 	Click and drag the box up so it is positioned at the top of the workspace.
9. 	Click back inside the box and drag your cursor over the word 

“equivalent.” Italicize it by clicking the Italic button on the  
Bottom toolbar. 

10.	Click outside the text box and then back on it to select it. Add a 
border and a background color to the text box by clicking the Border 
button on the Bottom toolbar, and then the Background 

	 Color button next to it. 
	 Choose a background color from the palette.
	 Note: If you make a mistake in your work, you have several options on 

the Math toolbar:
•	 You can delete an item by selecting it and clicking the Clear button

on the Math toolbar.

	 –or– 

•	 You can undo up to the last eight changes in your project by clicking 
the Undo button on the Math toolbar.

	 –or– 

•	 You can redo up to the last eight changes you used the Undo button to 
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•	 You can redo up to the last eight changes you used the Undo button to 
undo by clicking the Redo button on the Math toolbar. 

Locking an item on the workspace
Now that your Math Text Box is set up, you can lock it so that it cannot be 
moved or deleted. 
•	 With text box selected, click Locked Item on the Teacher menu. 

	 A checkmark appears next to Locked Item when the text box is locked, 
and the corner handles change on the box. 

	 Note: The Teacher menu must be enabled for the Locked Item option to 
appear. To turn the Teacher menu on or off, click Enable Teacher Menu 
on the Teacher menu. 

Creating a password for the Teacher menu
You can create a password for the Teacher menu to prevent students from 
using it and changing teacher preferences. 
1. 	On the Teacher menu, click Application Options.
2. 	Select the Password Enabled check box.
3. 	Click Set Password.
	 The Set Password dialog box appears.
4. 	Type the password you want to use in the Enter Password box.
5. 	Type the password again in the Confirm Password box, and then click 

OK.
	 When you enable the Teacher menu, you will be prompted to enter your 

password.
	 Note: If you forget your password, you can access the Teacher menu by 

using the password “Kidspiration3.”
Using whole trays
Whole trays can be used as a container to hold fraction tiles. A whole tray 
represents 1 (or whole) when filled with tiles, and is the same size as the tile 
from the Math palette representing 1 (or whole). 
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1. 	Click on the whole tray in the Math palette and drag it onto  
the workspace.

2. 	Either drag three more out or click on the whole tray in the Math palette 
three more times successively to create three more trays.

3. 	Align them top-to-bottom vertically on the workspace. Notice how the 
whole trays “snap” together as you line them up.

Moving fraction tiles onto the workspace
Now that the whole trays are ready, use fraction tiles to represent one-half 
and its equivalent fractions.
1. 	Click and drag a 1/2 tile from the Math palette into the first whole tray.
2. 	Drag fraction tiles out into the trays below to represent fractions that are 

equivalent to 1/2, beginning with 1/4 and ending with 1/8. Notice how 
the tiles “snap” into position. 

	 Note: After the first tile is dragged into each whole tray, successive 
clicks on the tile in the Math palette will “snap” the next tile into place.

Your project should now look something like this:

Adding pages to your project
Math View allows for the creation of multiple pages within a single 
document, giving teachers the opportunity to create an extended activity 
with multiple parts, or students the opportunity to show their thinking using 
one or more tools. 
Now you’ll learn how to add two new pages to your project so you can 
continue working with Kidspiration Fraction Tiles.
1. 	Click the Go To Page button   on the Math toolbar to open the 

Choose Page dialog.
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2. 	Click the Add Page button to add a new page.
3. 	Choose Fraction Tiles from the Math Tool Starter, and repeat the 

process to add a third page also using Kidspiration Fraction Tiles.
4. 	Navigate back to page 2 by clicking the Go to Previous Page

	 button on the Math toolbar. 
	 Note: When you have more than one page in a project, a page number 

for the page you are working on appears in the upper-left corner of the 
workspace.

Resizing manipulatives on the workspace
When you resize manipulatives, all manipulatives on the workspace (in this 
case, fraction tiles) resize at once.
1. 	Drag a whole tray onto the workspace, and use fraction tiles to represent 

5/6 inside it (drag 1/6 into the whole tray first and then click 1/6 in the 
Math palette successively four more times).

2. 	Click the Resize Manipulatives button on the Bottom toolbar 
once to make the fraction tiles and whole tray larger.

Selecting multiple items on the workspace
•	 Multi-select the tiles and the tray together on the workspace by placing  

your cursor over an open area and dragging it over them.  

	 –or– 
	 Hold down the Shift key and click each item you want to select.
	 Tip: You can also turn Shift-select on, which allows you to select 
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multiple items on the workspace without holding down the Shift key. 
Click the Shift-select button on the Bottom toolbar to turn Shift-select 
on or off. The Shift-select button appears on Math View’s Bottom 
toolbar when Stylus Mode is checked in Application Options on the 
Teacher menu.

Duplicating items on the workspace
Use Copy and Paste options to create a duplicate whole tray in which you’ll 
create a second representation of 5/6.
1. 	Select Copy from the Edit menu and then click on an area of open 

workspace below the whole tray. 
2. 	Click Paste on the Edit menu. 
3. 	Align the new tray below the first one vertically on the workspace. 

Notice how they “snap” into alignment when you have them in the right 
position.

	 Note: To move multi-selected items, click and hold your cursor on one 
of the items and drag them all into position.

Changing the color of fraction tiles
To help distinguish between the two fractions on the workspace, you can 
change the color of the tiles in the second tray. 
•	 With the tiles in the second tray multi-selected, click one of the Color 

buttons on the Bottom toolbar. To select a 
color from the expanded palette, click the More Colors button .

Your project should look something like this:
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Using the Cross-Out Stamp
Use the Cross-Out Stamp to mark blocks and represent 5/6 - 2/6 and  
5/6 - 4/6.
1. 	Multi-select the last two color tiles in the top tray and click the  

Cross-Out Stamp button on the Bottom toolbar. 
2. 	Multi-select the last four tiles in the lower tray and click the Cross-Out 

Stamp button again.
3. 	You have now represented 5/6 minus 2/6 in the top tray, and 5/6 minus 

4/6 in the lower tray.
	 Your project should look something like this:

Locking a page 
Before moving on to page 3, you might want to lock page 2. Math View 
allows for the creation of multiple pages within a single document, giving 
teachers the opportunity to create an extended activity with multiple parts, 
or students the opportunity to show their thinking using one or more tools. 
•	 To lock page 2, click Locked Page on the Teacher menu.

	 A checkmark appears next to Locked Page when the page is locked, and a 
Locked Page indicator appears next to the page number. 

	 Note: The Teacher menu must be enabled for the Locked Page option to 
appear. To turn the Teacher menu on or off, click Enable Teacher Menu 
on the Teacher menu. 

Using a line
A line is available in the Math palette and is helpful for visually organizing 
your project. On the next page, you will use a line to separate two 
multiplication problems.
1. 	Go to page 3 of your project by clicking the Go to Next Page  

button on the Math toolbar.
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2. 	Click and drag a line from the Math palette onto the workspace.
3. 	With the line selected, hold down the Shift key and drag on one of the 

line’s handles to both lengthen it and move it into a horizontal position. 
(When you hold down the Shift key, you can drag a line sideways in 45 
degree increments.) 

4. 	Drag the line into position across the middle of the workspace. 
5. 	Drag two Math Text Boxes onto the workspace, one above the line and 	

one below it, on the left side of the workspace.
6. 	Create the expressions 1/2 times 2/3 in the first one, and 1/3 times 6/9 in 

the second one. Use the Fraction Frame and the Multiplication Sign 
buttons on the Bottom toolbar

	 Your project should look something like this:

Hiding fraction labels and using a pattern with 
fraction tiles
You can add a pattern to fraction tiles just like you can change a color. 
Adding a pattern to colored tiles can help in representing multiplication of 
fractions.
1. 	Drag a whole tray into the area above the line.
2. 	Represent 2/3 by dragging two 1/3 tiles into the tray, positioning them so 

that they “snap” together.
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3. 	Hide the fraction labels by clicking the Hide Fraction Labels  
button on the Bottom toolbar.

4. 	To represent “taking half of” 2/3, click the first fraction tile to select it 
and click on one of the Pattern buttons on the Bottom 
toolbar.

5. 	Add the answer to the first multiplication problem in the upper text 
box. Represent equals 1/3 using the Fraction Frame and Equals Sign 
buttons on the Bottom toolbar.

6. 	Repeat steps above to complete the second problem, using a new whole 
tray with six 1/9 tiles, adding a pattern to two of them and adding the 
answer to the lower text box.

Your project should look something like this:

Printing your project
To print a project, click Print on the File menu.
You can also choose from the following options before printing:

	 Selecting page orientation
	 In Math View, landscape orientation is the default. To switch to portrait 

orientation before printing a project:
1. 	On the File menu, click Page Setup.

2. 	Next to Orientation, click the Portrait or Landscape icon 
(Macintosh).

	 –or–

	 Under Orientation, select Portrait or Landscape (Windows).

Selecting paper size
	 Letter is the default paper size in Kidspiration. To select a  
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different paper size:
1. 	On the File menu, click Page Setup.

2. 	In the Paper list, select the paper size you want (Macintosh).

	 –or–

3. 	Under Paper, select the paper size you want in the Size list 
(Windows).

Printing page numbers
	 If you choose to print page numbers, they will appear at the bottom of the 

page. To print page numbers:
1. 	Click the Student Name button.

2. 	Select the check box where indicated.

Closing your project and returning to the 
Kidspiration Starter
Congratulations! You have completed Tutorial Four: Visualizing fractions 
with fraction tiles. To close your project and return to the Kidspiration 
Starter, click the Go to Starter button.

When you return to the Kidspiration Starter, you are prompted to save the 
open project. Click Yes if you want to save the project. 
 




